Rename method slotAutoScoll to slotAutoScroll

Review Request #128938 - Created Sept. 18, 2016 and submitted

Information
Oliver Sander
okular
frameworks
Reviewers
okular

The old method name contained a typo.


  
Martin Tobias Holmedahl Sandsmark
Oliver Sander
Review request changed

Status: Closed (submitted)

Change Summary:

Submitted with commit c7bbf6f77c0128800e841b2e661d5c72e73b73b4 by Martin T. H. Sandsmark to branch frameworks.
Loading...