Remove ifdef'd code needed for Qt version < 5.4.0

Review Request #128176 - Created June 13, 2016 and submitted

Information
Pinak Ahuja
baloo
Reviewers
baloo
dfaure

Since frameworks now depend on Qt 5.4.0 we don't need to keep it around.


  
David Faure
Pinak Ahuja
Review request changed

Status: Closed (submitted)

Change Summary:

Submitted with commit abf00348bde638f8395d36bac851761a4458feaa by Pinak Ahuja to branch master.
Loading...