Require KDE Frameworks 5.12.0

Review Request #124389 - Created July 19, 2015 and submitted

Information
Heiko Becker
plasma-workspace
master
11ca754...
Reviewers
plasma
5.12.0 is needed for the single QQmlEngine changes in kdeclarative and
plasma-framework.

  
Sebastian Kügler
Heiko Becker
Review request changed

Status: Closed (submitted)

Change Summary:

Submitted with commit 36886a4ed89ddce163b442e25fd78596fa8e3166 by Heiko Becker to branch master.
Loading...