Rename the variable which contains the version of XSL stylesheets

Review Request #117342 - Created April 2, 2014 and submitted

Information
Luigi Toscano
kdoctools
master
Reviewers
docs, kdeframeworks
Even if it is never exposed to the user, KDE_VERSION is a generic name and triggers too many "old-style" alerts, let's rename it.

  
Burkhard Lück
Commit Hook
This review has been submitted with commit c7e200ffd50cab838ff074bd7165a7808f8a3cab by Luigi Toscano to branch master.
Luigi Toscano
Review request changed

Status: Closed (submitted)

Loading...