Bump the requirement of kdelibs to 4.8.3

Review Request #106287 - Created Aug. 31, 2012 and submitted

Information
Jekyll Wu
rekonq
306077
Reviewers
rekonq
As stated in bug 306077, rekonq 1.1 and later versions requires kdelibs 4.8.3+ to build. That requirement should be reflected and enforced.

  
Commit Hook
Jekyll Wu
Review request changed

Status: Closed (submitted)

Loading...