Change webTab Variable Name to tabToStop

Review Request #102521 - Created Sept. 2, 2011 and submitted

Information
David Narváez
rekonq
Reviewers
rekonq
Just for a matter of code clarity, I'd like to propose this patch to change the name of the variable in webStop slot to avoid name collision with the webTab method in the same MainView class.

  
Pierre Rossi

   
Commit Hook
This review has been submitted with commit 034ee74aee88e02fc96c2fe79a83ba3445e99d8a by David E. Narváez to branch master.
Loading...